<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="iVqSG-mBLOhfIpS98JTjCT4fvKo6Xb-53_ZY1L4-mZk" />

<title>Gula båten erbjuder kulinariska skärgårdsupplevelser i sommar - Tidningen Skärgården</title>

<link rel="alternate" hreflang="sv-SE" />
<link rel="stylesheet" href="http://www.skargarden.se/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="http://www.skargarden.se/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.skargarden.se/gula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gula båten erbjuder kulinariska skärgårdsupplevelser i sommar - Tidningen Skärgården" />
<meta property="og:description" content="Entreprenören Johan Dahlqvist kommer i sommar att leverera färska skaldjur till ett stort antal öar i norra skärgården med sin gula båt. I samarbete med Varvet Restaurang, Furusunds Värdshus och Visit Roslagen erbjuder han även Boating dinner – ett middagspaket där gästerna under en helkväll får besöka tre öar." />
<meta property="og:url" content="http://www.skargarden.se/gula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar/" />
<meta property="og:site_name" content="Tidningen Skärgården" />
<meta property="article:tag" content="gula båten" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2021-06-21T07:00:53+00:00" />
<meta property="article:modified_time" content="2021-06-16T07:21:10+00:00" />
<meta property="og:updated_time" content="2021-06-16T07:21:10+00:00" />
<meta property="og:image" content="http://www.skargarden.se/wp-content/uploads/2021/06/14-Gula-bn-.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; flöde" href="http://www.skargarden.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; kommentarsflöde" href="http://www.skargarden.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; Gula båten erbjuder kulinariska skärgårdsupplevelser i sommar kommentarsflöde" href="http://www.skargarden.se/gula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.skargarden.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.skargarden.se/wp-content/plugins/add-local-avatar/avatars.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.skargarden.se/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.skargarden.se/wp-includes/css/dashicons.min.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/styles/boxed-box-sidebar.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-advanced.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='fancybox1-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox.css?ver=1.3.4'  media='all' />
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.skargarden.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skargarden.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skargarden.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.skargarden.se/?p=20004' />
<link rel="alternate" type="application/json+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fgula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fgula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar%2F&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41822330-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-20004 single-format-standard">
	

<div id="wrap">
	<header id="header">
		<div class="container">

						<div id="topbannerm">
				<p class="adtext">Annons:</p>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=14");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
				<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a8a5fc0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a5fc0d' border='0' alt='' /></a></noscript>
			</div>
						
						
						
			<div class="ads-header fix">
			
				<div class="container">
					<div class="grid one-full">
						<ul></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="http://www.skargarden.se/" rel="home"><img src="http://www.skargarden.se/wp-content/uploads/2013/10/skargarden_storre.png" alt="Tidningen Skärgården"></a></p>
										<div id="headerdate">2021-06-21</div>
											<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.skargarden.se/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Sök..';" onfocus="if(this.value=='Sök..')this.value='';" value="Sök.." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-3344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3344"><a href="http://www.skargarden.se/">Hem</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.skargarden.se/tipsa-oss/">Tipsa oss!</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="http://www.skargarden.se/redaktionen/">Redaktionen</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://www.skargarden.se/category/o-portratt/">Ö-porträtt</a></li>
<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8312"><a href="http://www.skargarden.se/category/kronika/">Krönika</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.skargarden.se/annonsera/">Annonsera</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="http://www.skargarden.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1590"><a href="http://www.skargarden.se/om-oss/">Om</a>
<ul class="sub-menu">
	<li id="menu-item-4074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4074"><a href="http://www.skargarden.se/om-oss/kontakta-oss/">Kontakta oss</a></li>
</ul>
</li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
	
		<div id="topbanner">
		<p class="adtext">Annons:</p>
		<script type='text/javascript'><!--//<![CDATA[
			var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
			var m3_r = Math.floor(Math.random()*99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("?zoneid=10");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write ("&context=" + escape(document.context));
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a65242bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65242bf' border='0' alt='' /></a></noscript>
	</div>
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
				
				
		<div class="clear"></div>
		<h1 class="entry-title">Gula båten erbjuder kulinariska skärgårdsupplevelser i sommar</h1>
		<ul class="entry-meta fix">
							<li class="entry-author">Text: <a href="http://www.skargarden.se/author/ingrid/" title="Inlägg av Ingrid Hedman" rel="author">Ingrid Hedman</a></li>
						
							<li class="entry-date">
					juni 21, 2021									</li>
					</ul>
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-20004" class="entry fix post-20004 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-gula-baten">	
																		<div class="pad fix">	
														<div id=page-image style="max-width:680px; margin: 0px auto;"><img class="alignleft size-full" src="http://www.skargarden.se/wp-content/uploads/2021/06/14-Gula-bn-.jpg" /><div id="page-image-text"></div>								</div>
															<div class="text">
								
								<p class="p1"><strong>Entreprenören Johan Dahlqvist kommer i sommar att leverera färska skaldjur till ett stort antal öar i norra skärgården med sin gula båt. I samarbete med Varvet Restaurang, Furusunds Värdshus och Visit Roslagen erbjuder han även Boating dinner – ett middagspaket där gästerna under en helkväll får besöka tre öar.</strong></p><p class="p1">Skaldjursprojektet sker i samarbete med företaget Skaldjurdirekt, som redan i förra sommaren började leverera färsk fisk och skaldjur till öar i mellanskärgården. Nu utvidgar man konceptet och planen är att i sommar besöka 23 bryggor i norra skärgården med start den 18 juni.</p><p class="p1">–<span class="s1"> </span>Jag kommer att utgå från Vettershaga och sedan sicksacka upp till Löparö, Högmarsö, Solö och upp till Spillersboda. Därefter kör jag ut till Furusund, Gräskö, Norröra, Söderöra, ner genom Blidösund till Själbottna Ljusterö och Vättersö och sedan tillbaks till Ljusterö. Så det blir som ett flipperspel genom skärgården. Det ska bli jätteroligt, säger Johan Dahlqvist.</p><p class="p1">Leveranserna kommer att ske på fredagar under hela sommarsäsongen så länge det finns en efterfrågan. Men Johan Dahlqvist kan även tänka sig att fortsätta köra ut skaldjur till öborna under hösten om det finns önskemål om det.</p><p class="p1">Från slutet av juni kommer han i samarbete med Visit Roslagen även att erbjuda ett middagskoncept som de kallar Boating dinner – ö till ö. Här får gästerna – max nio personer i ett sällskap – möjlighet att äta en förrättspicknick i Ängsö nationalpark, fortsätta till restaurang Varvet på Högmarsö för en tvårätters middag och därefter avsluta kvällen med ”rajraj” på Furusunds värdshus, där de gäster som vill även kan köpa till övernattning på hotellet.</p><p class="p1"><strong>Hur mycket rajraj kan det då bli så här i pandemitider?</strong></p><p class="p1">–<span class="s1"> </span>Det som är bra är att min båt sätter begränsningar ganska lagom till åtta personer och vi bokar bara grupper som redan känner varandra. Sedan följer alla restauranger såklart<span class="Apple-converted-space">  </span>Folkhälsomyndighetens riktlinjer, säger Johan Dahlqvist.</p><p class="p1">Han tycker redan att han har fått väldig fin respons från sina framtida kunder.</p><p class="p1">–<span class="s1"> </span>Jag är nästan lite rörd och överraskad hur väl jag blivit bemött och hur mycket alla hejar på en liten näringsidkare som försöker etablera sig. Så mycket generositet och samarbetsvilja, alla hejar på varandra för att få till mer liv och rörelse som gynnar alla, och skärgården, säger Johan Dahlqvist.</p>																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Taggar:</span> <a href="http://www.skargarden.se/tag/gula-baten/" rel="tag">gula båten</a></p>							
															<div class="entry-author-block fix">
									<div class="entry-author-avatar"><img src='http://0.gravatar.com/avatar/e45355bc0a8c40b16bb5dcc96328294c?s=80&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></div>
									<p class="entry-author-name">&mdash; Ingrid Hedman</p>
									<p class="entry-author-description"></p>
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="http://www.skargarden.se/nu-ska-solbergaborna-losa-vattenfragan-tillsammans/" rel="prev"><strong>Föregående artikel</strong> <span>Nu ska Solbergaborna lösa vattenfrågan tillsammans</span></a></li>
						<li class="next"></li>
					</ul>
										
					

					
					
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title fix"><span>Veckans nummer</span></h3><a href="/prenumerera/" id="" target="_self" class="widget_sp_image-image-link" title="Veckans nummer" rel=""><img width="211" height="300" alt="Veckans nummer" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.skargarden.se/wp-content/uploads/2021/06/01_A24-211x300.jpg" /></a></li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="adtext">Annons:</p>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>
</div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Senaste artiklarna</span></h3>		<ul>
					<li>
				<a href="http://www.skargarden.se/gula-baten-erbjuder-kulinariska-skargardsupplevelser-i-sommar/">Gula båten erbjuder kulinariska skärgårdsupplevelser i sommar</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/nu-ska-solbergaborna-losa-vattenfragan-tillsammans/">Nu ska Solbergaborna lösa vattenfrågan tillsammans</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/fem-fragor-till-13/">Fem frågor till&#8230;</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/temporar-losning-klar-for-godstransporter/">Temporär lösning klar för godstransporter</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/tonvis-med-kvicksilver-riskerar-lacka-ut-i-ostersjon/">Tonvis med kvicksilver riskerar läcka ut i Östersjön</a>
						</li>
				</ul>
		</li>		<li id="text-4" class="widget widget_text"><h3 class="widget-title fix"><span>Kustväder</span></h3>			<div class="textwidget"><iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=arholma' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=möja' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=landsort' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">&copy; Copyright 2021 Tidningen Skärgården</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/www.skargarden.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.skargarden.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<!--[if lt IE 9]><script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>