<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="iVqSG-mBLOhfIpS98JTjCT4fvKo6Xb-53_ZY1L4-mZk" />

<title>Känner sig lurad av Vattenfall efter Alfrida - Tidningen Skärgården</title>

<link rel="alternate" hreflang="sv-SE" />
<link rel="stylesheet" href="http://www.skargarden.se/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="http://www.skargarden.se/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.skargarden.se/kanner-sig-lurad-av-vattenfall-efter-alfrida/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Känner sig lurad av Vattenfall efter Alfrida - Tidningen Skärgården" />
<meta property="og:description" content="Vattenfall har beräknat ersättningen till sina kunder efter Alfrida felaktigt genom att inkludera avbrottsperioden i den beräknade årsförbrukningen, men vill inte ändra sitt beslut. Det menar Väddöbon Kim Rehnfeldt som nu kommer ta ärendet till Allmänna Reklamationsnämnden, ARN." />
<meta property="og:url" content="http://www.skargarden.se/kanner-sig-lurad-av-vattenfall-efter-alfrida/" />
<meta property="og:site_name" content="Tidningen Skärgården" />
<meta property="article:tag" content="alfrida" />
<meta property="article:tag" content="el" />
<meta property="article:tag" content="vattenfall" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2019-12-30T07:00:15+00:00" />
<meta property="article:modified_time" content="2019-12-29T11:16:51+00:00" />
<meta property="og:updated_time" content="2019-12-29T11:16:51+00:00" />
<meta property="og:image" content="http://www.skargarden.se/wp-content/uploads/2019/12/03-vattenf.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; flöde" href="http://www.skargarden.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; kommentarsflöde" href="http://www.skargarden.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; Känner sig lurad av Vattenfall efter Alfrida kommentarsflöde" href="http://www.skargarden.se/kanner-sig-lurad-av-vattenfall-efter-alfrida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.skargarden.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.skargarden.se/wp-content/plugins/add-local-avatar/avatars.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.skargarden.se/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.skargarden.se/wp-includes/css/dashicons.min.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/styles/boxed-box-sidebar.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-advanced.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='fancybox1-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox.css?ver=1.3.4'  media='all' />
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.skargarden.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skargarden.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skargarden.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.skargarden.se/?p=16842' />
<link rel="alternate" type="application/json+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fkanner-sig-lurad-av-vattenfall-efter-alfrida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fkanner-sig-lurad-av-vattenfall-efter-alfrida%2F&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-44206046-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-16842 single-format-standard">
	

<div id="wrap">
	<header id="header">
		<div class="container">

						<div id="topbannerm">
				<p class="adtext">Annons:</p>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=14");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
				<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a8a5fc0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a5fc0d' border='0' alt='' /></a></noscript>
			</div>
						
						
						
			<div class="ads-header fix">
			
				<div class="container">
					<div class="grid one-full">
						<ul></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="http://www.skargarden.se/" rel="home"><img src="http://www.skargarden.se/wp-content/uploads/2013/10/skargarden_storre.png" alt="Tidningen Skärgården"></a></p>
										<div id="headerdate">2019-12-31</div>
											<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.skargarden.se/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Sök..';" onfocus="if(this.value=='Sök..')this.value='';" value="Sök.." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-3344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3344"><a href="http://www.skargarden.se/">Hem</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.skargarden.se/tipsa-oss/">Tipsa oss!</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="http://www.skargarden.se/redaktionen/">Redaktionen</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://www.skargarden.se/category/o-portratt/">Ö-porträtt</a></li>
<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8312"><a href="http://www.skargarden.se/category/kronika/">Krönika</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.skargarden.se/annonsera/">Annonsera</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="http://www.skargarden.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1590"><a href="http://www.skargarden.se/om-oss/">Om</a>
<ul class="sub-menu">
	<li id="menu-item-4074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4074"><a href="http://www.skargarden.se/om-oss/kontakta-oss/">Kontakta oss</a></li>
</ul>
</li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
	
		<div id="topbanner">
		<p class="adtext">Annons:</p>
		<script type='text/javascript'><!--//<![CDATA[
			var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
			var m3_r = Math.floor(Math.random()*99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("?zoneid=10");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write ("&context=" + escape(document.context));
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a65242bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65242bf' border='0' alt='' /></a></noscript>
	</div>
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
				
				
		<div class="clear"></div>
		<h1 class="entry-title">Känner sig lurad av Vattenfall efter Alfrida</h1>
		<ul class="entry-meta fix">
							<li class="entry-author">Text: <a href="http://www.skargarden.se/author/josefine/" title="Inlägg av Josefine Hagström" rel="author">Josefine Hagström</a></li>
						
							<li class="entry-date">
					december 30, 2019									</li>
					</ul>
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-16842" class="entry fix post-16842 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-alfrida tag-el tag-vattenfall">	
																		<div class="pad fix">	
														<div id=page-image style="max-width:624px; margin: 0px auto;"><img class="alignleft size-full" src="http://www.skargarden.se/wp-content/uploads/2019/12/03-vattenf.jpg" /><div id="page-image-text"></div>								</div>
															<div class="text">
								
								<p class="p1"><strong>Vattenfall har beräknat ersättningen till sina kunder efter Alfrida felaktigt genom att inkludera avbrottsperioden i den beräknade årsförbrukningen, men vill inte ändra sitt beslut. Det menar Väddöbon Kim Rehnfeldt som nu kommer ta ärendet till Allmänna Reklamationsnämnden, ARN.</strong></p><p class="p1">– För mig och andra känns det självklart att inte avbrottet skall minska den lagstadgade ersättningen. Jag ger inte upp kampen. Jag fortsätter tills jag får rätt.</p><p class="p1"><img class="alignright size-medium wp-image-16843" src="http://www.skargarden.se/wp-content/uploads/2019/12/03-Kim-Rehnfeldt-200x300.jpg" alt="03 Kim Rehnfeldt" width="200" height="300" />I tolv dygn var Kim Rehnfeldts familj utan ström efter den stormiga natten mellan 1 och 2 januari för ett år sedan. 60 000 Vattenfallkunder kunde sedan se fram emot en ersättning för avbrottet. På Vattenfalls hemsida uppmanades kunderna att själva använda deras beräkningsmodell för att få reda på hur mycket ersättning de hade rätt till. Kim Rehnfeldt fyllde i excelarket med den beräknade årsförbrukningen som står på hans fakturor och fick fram ett belopp. Men ersättningen som betalades ut flera månader senare blev väsentligt lägre.</p><p class="p1">– Jag ifrågasatte varför i hela friden får jag mindre än ni enligt ert excelark ska betala ut? De kan inte ens tala om var de fick siffran ifrån. Systemet inkluderar januari månad där vi hade tolv dagar strömlöst. Det säger sig självt att det sänker årsförbrukningen, när det är den kallaste månaden.</p><p class="p1">Detta fick Kim Rehnfeldt att kontakta reklamationsavdelningen på Vattenfall i juli. Fem månader senare fick han svar och därefter följde en intensiv diskussion som nu strandat.</p><p class="p1">– Vattenfall hävdar som skäl att de inte kan basera ersättning på ”hypotetisk” förbrukning men det går bra med en ”beräknad”. Vad som är skillnaden på dessa två ord vägrar de svara på. De erkänner att de beräknat fel och i samma mening säger de att de anser att de gjort rätt. För mig är det några tusenlappar men det är en principsak. Totalt är det hur mycket pengar som helst givetvis.</p><p class="p1">Han vände sig då till Energimarknadsbyrån. De meddelar att det i ellagen inte finns någon definition av vad som avses med beräknad årlig nätkostnad och detta har, såvitt de känner till, inte prövats i domstol eller ARN. Dit kommer Kim Rehnfeldt nu vända sig.</p><p class="p1">– Någon måste kunna stå upp för konsumenterna mot det stora statliga monopolet. Vi måste allihop sätta ner foten och inte acceptera att bli lurade hela tiden. Vi kan inte kontrollera om de gör rätt. Vem har insyn i deras verksamhet? säger Kim Rehnfeldt.</p><p class="p1"><strong>Vattenfall: Avbrottstiden ska normalt inte räknas in</strong></p><p class="p1">Ett fåtal kunder har haft synpunkter på att tiden som ersättningen beräknats för inte stämmer. Deras ersättning omprövas och utreds igen.</p><p class="p1">– Vid ärenden som anmäls till ARN följer vi alltid ARN:s rekommendationer, säger Anna Mansson, chef kundrelationer privat på Vattenfall Eldistribution.</p><p class="p1">Vattenfall har betalat ut avbrottsersättning på drygt 350 miljoner kronor till 60 000 kunder efter stormen Alfrida. Flera tusen kunder har även haft enskilda skadeståndsärenden.</p><p class="p1">–<span class="s1"> </span>En del har fått extra kostnader ersatta, allt från hotellnätter till inköp av elverk och saker som legat i frysen. Det hanteras manuellt, säger Markus Fischer, pressansvarig på Vattenfall Eldistribution.</p><p class="p1"><strong>Har ni förändrat rutinerna på något sätt efter Alfrida?</strong></p><p class="p1">–<span class="s1"> </span>Vi ser över våra rutiner kontinuerligt och speciellt efter större störningar i elnätet. En så stor och långvarig störning som Alfrida innebär givetvis en ovanlig belastning på vår personal och det har gjort att handläggningen tog längre tid än normalt.</p><p class="p1">Alla kunder har fått avbrottsersättning enligt samma beräkningsmodell som normalt inte tar med avbrottsperioden. Siffrorna hämtar Vattenfall ur sin faktureringsdatabas.</p><p class="p1">–<span class="s1"> </span>Normalt används det föregående årets förbrukning. I vissa fall kan det dock saknas värden och då använder systemet sig av de senast kända värdena. Uppgifter om säkring och beräknad årsförbrukning hittar våra kunder på sin faktura, säger Anna Mansson.</p><p class="p1">Avbrottstiden kan alla kunder se på Mina sidor på Vattenfalls hemsida, men för att få fram ersättningskalkylen måste du kontakta kundservice. Den som är missnöjd med sin hantering ska vända sig till Vattenfalls reklamationsavdelning. Kunden har också rätt att få sitt ärende omprövat – då gör en annan reklamationsspecialist en ny prövning av ärendet.</p><p class="p1">Vattenfall känner till Kim Rehnfeldts ärende och avvaktar beslut från ARN.</p><p class="p1">–<span class="s1"> </span>Vi följer alltid ARN:s rekommendationer, säger Anna Mansson.</p><p class="p1"> </p><p class="p1"><strong>Fakta/Avbrottsersättning och beräknad nätkostnad</strong></p><p class="p1">• Om ett oplanerat avbrott varar minst 12 timmar har du enligt ellagen rätt till avbrottsersättning på 12,5 procent av den beräknade årliga nätkostnaden, men minst 1000 kronor. Storleken ökar med 25 procentenheter, eller minst 1000 kronor, per påbörjad 24-timmarsperiod.</p><p class="p1">• Ett avbrott anses ha upphört om elen fungerat oavbrutet i minst två timmar.</p><p class="p1">• Beräknad årlig nätkostnad avser den totala nätavgiften (rörlig + fast) samt moms och avgifter som debiteras konsumenten. Beräkningen ska göras med ledning av tidigare kända mätvärden, alternativt som om konsumenten följt sin kundkategoris normala förbrukningsmönster samt vad som i övrigt är känt vid avbrottet.</p><p class="p1">Källa: Konsumenternas Energimarknadsbyrå</p>																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Taggar:</span> <a href="http://www.skargarden.se/tag/alfrida/" rel="tag">alfrida</a><a href="http://www.skargarden.se/tag/el/" rel="tag">el</a><a href="http://www.skargarden.se/tag/vattenfall/" rel="tag">vattenfall</a></p>							
															<div class="entry-author-block fix">
									<div class="entry-author-avatar"><img src='/wp-content/uploads/avatars/josefinehagstrom_byline-cropped.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></div>
									<p class="entry-author-name">&mdash; Josefine Hagström</p>
									<p class="entry-author-description"></p>
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="http://www.skargarden.se/i-spand-vantan-pa-mmxx/" rel="prev"><strong>Föregående artikel</strong> <span>I spänd väntan på MMXX</span></a></li>
						<li class="next"><a href="http://www.skargarden.se/fler-brandman-till-ljustero/" rel="next"><strong>Nästa artikel</strong> <span>Fler brandmän till Ljusterö</span></a></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Relaterade artiklar</span>
	</h4>

		<li class="related">
		<article class="post-16655 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-alfrida tag-fejan tag-lido tag-skogsbruk">
			<a href="http://www.skargarden.se/timmar-och-timmer/">
				
				<span class="rel-entry-title">Timmar och timmer</span>

									<span class="rel-entry-date">november 24, 2019</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15754 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-alfrida tag-lido tag-skog">
			<a href="http://www.skargarden.se/om-allt-far-ligga-kvar-ar-on-forstord-i-mina-ogon/">
				
				<span class="rel-entry-title">”Om allt får ligga kvar är ön förstörd i mina ögon”</span>

									<span class="rel-entry-date">juni 3, 2019</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15445 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-alfrida tag-skog tag-vaddo">
			<a href="http://www.skargarden.se/oklart-vad-skogsforsakringar-tacker-efter-stormen-alfrida/">
				
				<span class="rel-entry-title">Oklart vad skogsförsäkringar täcker efter stormen Alfrida</span>

									<span class="rel-entry-date">april 3, 2019</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15406 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-el tag-eon tag-ingmarso tag-stromavbrott tag-svartso">
			<a href="http://www.skargarden.se/standiga-stromavbrott-uppror-pa-ingmarso/">
				
				<span class="rel-entry-title">Ständiga strömavbrott upprör på Ingmarsö</span>

									<span class="rel-entry-date">mars 26, 2019</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title fix"><span>Veckans nummer</span></h3><a href="/prenumerera/" id="" target="_self" class="widget_sp_image-image-link" title="Veckans nummer" rel=""><img width="211" height="300" alt="Veckans nummer" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.skargarden.se/wp-content/uploads/2019/12/01_A50-211x300.jpg" /></a></li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="adtext">Annons:</p>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>
</div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Senaste artiklarna</span></h3>		<ul>
					<li>
				<a href="http://www.skargarden.se/fler-brandman-till-ljustero/">Fler brandmän till Ljusterö</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/kanner-sig-lurad-av-vattenfall-efter-alfrida/">Känner sig lurad av Vattenfall efter Alfrida</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/ta-chansen-och-tyck-till-om-sophanteringen/">Ta chansen och tyck till om sophanteringen</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/nytt-ljus-over-unikt-batvarv/">Nytt ljus över unikt båtvarv</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/mindre-matsvinn-pa-barnens-initiativ/">Mindre matsvinn på barnens initiativ</a>
						</li>
				</ul>
		</li>		<li id="text-4" class="widget widget_text"><h3 class="widget-title fix"><span>Kustväder</span></h3>			<div class="textwidget"><div id="c_8df04355eff9ccf8a1e659e0cd7e2d59" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2></div><script type="text/javascript" src="http://www.klart.se/widget/widget_loader/8df04355eff9ccf8a1e659e0cd7e2d59"></script>

<div id="c_04a929e9ed67f912923af7d8f7eef2be" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2></div><script type="text/javascript" src="http://www.klart.se/widget/widget_loader/04a929e9ed67f912923af7d8f7eef2be"></script>

<div id="c_efc246eaa2c5abec3631d06c448d786b" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2></div><script type="text/javascript" src="http://www.klart.se/widget/widget_loader/efc246eaa2c5abec3631d06c448d786b"></script></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">&copy; Copyright 2019 Tidningen Skärgården</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/www.skargarden.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.skargarden.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<!--[if lt IE 9]><script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>