<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="iVqSG-mBLOhfIpS98JTjCT4fvKo6Xb-53_ZY1L4-mZk" />

<title>Lidös arrendator lämnar ön - Tidningen Skärgården</title>

<link rel="alternate" hreflang="sv-SE" />
<link rel="stylesheet" href="http://www.skargarden.se/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="http://www.skargarden.se/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.skargarden.se/lidos-arrendator-lamnar-on/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lidös arrendator lämnar ön - Tidningen Skärgården" />
<meta property="og:description" content="Skärgårdsstiftelsens arrendator på Lidö, Mikael Jansson, säger upp arrendet efter 15 år.

– Det första utkastet till nytt arrendeavtal innebar stora försämringar i villkoren så vi valde att inte fortsätta förhandlingen, säger han.

På stiftelsen ser man dock inga konstigheter med det nya avtalet." />
<meta property="og:url" content="http://www.skargarden.se/lidos-arrendator-lamnar-on/" />
<meta property="og:site_name" content="Tidningen Skärgården" />
<meta property="article:tag" content="Lidö" />
<meta property="article:tag" content="skärgårdsstiftelsen" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2021-09-16T07:00:46+00:00" />
<meta property="article:modified_time" content="2021-09-15T09:10:35+00:00" />
<meta property="og:updated_time" content="2021-09-15T09:10:35+00:00" />
<meta property="og:image" content="http://www.skargarden.se/wp-content/uploads/2021/09/03-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; flöde" href="http://www.skargarden.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; kommentarsflöde" href="http://www.skargarden.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; Lidös arrendator lämnar ön kommentarsflöde" href="http://www.skargarden.se/lidos-arrendator-lamnar-on/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.skargarden.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.skargarden.se/wp-content/plugins/add-local-avatar/avatars.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.skargarden.se/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.skargarden.se/wp-includes/css/dashicons.min.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/styles/boxed-box-sidebar.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-advanced.css?ver=4.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='fancybox1-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox.css?ver=1.3.4'  media='all' />
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.skargarden.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skargarden.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skargarden.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.skargarden.se/?p=20538' />
<link rel="alternate" type="application/json+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Flidos-arrendator-lamnar-on%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Flidos-arrendator-lamnar-on%2F&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41822330-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-20538 single-format-standard">
	

<div id="wrap">
	<header id="header">
		<div class="container">

						<div id="topbannerm">
				<p class="adtext">Annons:</p>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=14");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
				<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a8a5fc0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a5fc0d' border='0' alt='' /></a></noscript>
			</div>
						
						
						
			<div class="ads-header fix">
			
				<div class="container">
					<div class="grid one-full">
						<ul></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="http://www.skargarden.se/" rel="home"><img src="http://www.skargarden.se/wp-content/uploads/2013/10/skargarden_storre.png" alt="Tidningen Skärgården"></a></p>
										<div id="headerdate">2021-09-16</div>
											<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.skargarden.se/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Sök..';" onfocus="if(this.value=='Sök..')this.value='';" value="Sök.." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-3344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3344"><a href="http://www.skargarden.se/">Hem</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.skargarden.se/tipsa-oss/">Tipsa oss!</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="http://www.skargarden.se/redaktionen/">Redaktionen</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://www.skargarden.se/category/o-portratt/">Ö-porträtt</a></li>
<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8312"><a href="http://www.skargarden.se/category/kronika/">Krönika</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.skargarden.se/annonsera/">Annonsera</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="http://www.skargarden.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1590"><a href="http://www.skargarden.se/om-oss/">Om</a>
<ul class="sub-menu">
	<li id="menu-item-4074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4074"><a href="http://www.skargarden.se/om-oss/kontakta-oss/">Kontakta oss</a></li>
</ul>
</li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
	
		<div id="topbanner">
		<p class="adtext">Annons:</p>
		<script type='text/javascript'><!--//<![CDATA[
			var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
			var m3_r = Math.floor(Math.random()*99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("?zoneid=10");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write ("&context=" + escape(document.context));
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a65242bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65242bf' border='0' alt='' /></a></noscript>
	</div>
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
				
				
		<div class="clear"></div>
		<h1 class="entry-title">Lidös arrendator lämnar ön</h1>
		<ul class="entry-meta fix">
							<li class="entry-author">Text: <a href="http://www.skargarden.se/author/lasse/" title="Inlägg av Lasse Söderman" rel="author">Lasse Söderman</a></li>
						
							<li class="entry-date">
					september 16, 2021									</li>
					</ul>
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-20538" class="entry fix post-20538 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-lido tag-skargardsstiftelsen">	
																		<div class="pad fix">	
														<div id=page-image style="max-width:652px; margin: 0px auto;"><img class="alignleft size-full" src="http://www.skargarden.se/wp-content/uploads/2021/09/03-1.jpg" /><div id="page-image-text"></div>								</div>
															<div class="text">
								
								<p class="p1"><strong>Skärgårdsstiftelsens arrendator på Lidö, Mikael Jansson, säger upp arrendet efter 15 år.</strong></p><p class="p1"><strong>–<span class="s1"> </span>Det första utkastet till nytt arrendeavtal innebar stora försämringar i villkoren så vi valde att inte fortsätta förhandlingen, säger han.</strong></p><p class="p1"><strong>På stiftelsen ser man dock inga konstigheter med det nya avtalet.</strong></p><p class="p1">Det var i somras som Mikael Jansson och hans familj beslutade att lämna jordbruket på Lidö vilket de arrenderat sedan 2007.</p><p class="p1">–<span class="s1"> </span>Det är tufft att driva jordbruk med inriktning på naturvårdsskötsel i skärgården. Lönsamheten är låg så det finns inte utrymme för att gå med på försämringar i villkoren, säger Mikael Jansson och fortsätter:</p><p class="p1">–<span class="s1"> </span>Jag behöver inte förhandla om det eftersom jag i stället kan arbeta med entreprenadverksamhet där jag tjänar mycket bättre.<span class="Apple-converted-space">   </span></p><p class="p1">Skärgårdsstiftelsens naturvårdschef, Karin Strandfager, tycker att villkoren i jordbruksavtalen är högst rimliga. Värderingarna av jordbruksarrendena sker utifrån den så kallade Uppsalamodellen och utförs av en extern värderingsperson.</p><p class="p1">–<span class="s1"> </span>Det är en vedertagen modell som ger en rättvis och principiellt lika behandling av alla våra arrendeställen. Avdrag på avgiften ges om arrendet ligger på en ö eller om till exempel arronderingen är väldigt dålig. Det är inget som är konstigt med de värderingarna, säger Karin Strandfager.</p><p class="p1">Förutom att Mikael Jansson reagerat över villkoren i det nya arrendet behövs hans insatser på annat håll.</p><p class="p1">–<span class="s1"> </span>Min sambo Ylvas föräldrar har ett jordbruk på Brottö och vi ska fortsätta driva släktgården efter dem, säger han.</p><p class="p1"><img class="alignleft size-medium wp-image-20540" src="http://www.skargarden.se/wp-content/uploads/2021/09/03-2-300x195.jpg" alt="03 2" width="300" height="195" />Mikaels familj har redan flyttat dit för att barnen ska hinna börja i ny skola och förskola. Under hösten ska de 36 nötkreaturen på Lidö skickas på slakt eller livdjursförsäljning och när arrendet löper ut i mars flyttar även Mikael.</p><p class="p1">–<span class="s1"> </span>Naturvårdsskötsel av den typen kommer troligtvis aldrig att bli lukrativt för den som ägnar sig åt det oavsett om det är en enskild brukare, en stor organisation eller en myndighet, säger Mikael Jansson.</p><p class="p1">Han menar att värdet av arbetet inte kan mätas i pengar utan måste ses utifrån den känsla och de intryck som ett vårdat kulturlandskap ger.</p><p class="p1">–<span class="s1"> </span>Det har varit många år med hårt slit på Lidö men jag är nöjd med att jag har utvecklat gården åt rätt håll och hoppas att man får till en bra fortsättning i framtiden, säger han.</p><p class="p1">Skärgårdsstiftelsen kommer att söka en ny arrendator till Lidö under hösten, liksom till Björnö där arrendatorn frånträdde för att gå i pension.</p><p class="p1">–<span class="s1"> </span>Jag hoppas att många drivna och kompetenta jordbrukare visar intresse för de här fina gårdarna, säger Karin Strandfager.</p>																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Taggar:</span> <a href="http://www.skargarden.se/tag/lido/" rel="tag">Lidö</a><a href="http://www.skargarden.se/tag/skargardsstiftelsen/" rel="tag">skärgårdsstiftelsen</a></p>							
															<div class="entry-author-block fix">
									<div class="entry-author-avatar"><img src='/wp-content/uploads/avatars/7e7a6483-cropped.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></div>
									<p class="entry-author-name">&mdash; Lasse Söderman</p>
									<p class="entry-author-description">lasse@skargarden.se</p>
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="http://www.skargarden.se/drommen-om-att-ateruppliva-en-o-i-dvala/" rel="prev"><strong>Föregående artikel</strong> <span>Drömmen om att återuppliva en ö i dvala</span></a></li>
						<li class="next"></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Relaterade artiklar</span>
	</h4>

		<li class="related">
		<article class="post-19234 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-lansstyrelsen tag-skargardsstiftelsen tag-sportfiskarna tag-wwf">
			<a href="http://www.skargarden.se/storsatsning-pa-naturvard-i-ostersjon/">
				
				<span class="rel-entry-title">Storsatsning på naturvård i Östersjön</span>

									<span class="rel-entry-date">februari 16, 2021</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-4564 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-haninge tag-skargardsstiftelsen">
			<a href="http://www.skargarden.se/firade-segern-med-utflykt-till-huvudskar/">
				
				<span class="rel-entry-title">Firade segern med utflykt till Huvudskär</span>

									<span class="rel-entry-date">december 18, 2013</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15700 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-arholma tag-fejan tag-lido tag-skog tag-skogsindustri">
			<a href="http://www.skargarden.se/inte-tillrackligt-manga-som-jobbar-med-skog-2/">
				
				<span class="rel-entry-title">”Inte tillräckligt många som jobbar med skog” </span>

									<span class="rel-entry-date">maj 24, 2019</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-14333 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-lido tag-vaxholm tag-vaxholms-kastell">
			<a href="http://www.skargarden.se/nollvision-for-skargardso/">
				
				<span class="rel-entry-title">Nollvision för skärgårdsö</span>

									<span class="rel-entry-date">augusti 31, 2018</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title fix"><span>Veckans nummer</span></h3><a href="/prenumerera/" id="" target="_self" class="widget_sp_image-image-link" title="Veckans nummer" rel=""><img width="211" height="300" alt="Veckans nummer" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.skargarden.se/wp-content/uploads/2021/09/01_A36-211x300.jpg" /></a></li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="adtext">Annons:</p>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>
</div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Senaste artiklarna</span></h3>		<ul>
					<li>
				<a href="http://www.skargarden.se/lidos-arrendator-lamnar-on/">Lidös arrendator lämnar ön</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/varmdos-kso-far-kritik-av-demokratiexpert/">Värmdös KSO får kritik av demokratiexpert</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/kritik-mot-brister-i-batforsakringar/">Kritik mot brister i båtförsäkringar</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/nationalpark-kan-bli-verklighet-2025/">Nationalpark kan bli verklighet 2025</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/ramso-karnon-som-gar-mot-strommen/">Ramsö – kärnön som går mot strömmen</a>
						</li>
				</ul>
		</li>		<li id="text-4" class="widget widget_text"><h3 class="widget-title fix"><span>Kustväder</span></h3>			<div class="textwidget"><iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=arholma' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=möja' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=landsort' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">&copy; Copyright 2021 Tidningen Skärgården</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/www.skargarden.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.skargarden.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<!--[if lt IE 9]><script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>