<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="iVqSG-mBLOhfIpS98JTjCT4fvKo6Xb-53_ZY1L4-mZk" />

<title>Stiftelsen tar ut avgifter för alla sina parkeringsplatser - Tidningen Skärgården</title>

<link rel="alternate" hreflang="sv-SE" />
<link rel="stylesheet" href="http://www.skargarden.se/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="http://www.skargarden.se/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.skargarden.se/stiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stiftelsen tar ut avgifter för alla sina parkeringsplatser - Tidningen Skärgården" />
<meta property="og:description" content="Sedan en månad tillbaka tas p-avgifter ut vid båthamnen i Södersundet, Riddersholm. Från årsskiftet ska betalning ske vid Skärgårdsstiftelsens alla parkeringsplatser längs kusten." />
<meta property="og:url" content="http://www.skargarden.se/stiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser/" />
<meta property="og:site_name" content="Tidningen Skärgården" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2022-09-28T13:47:58+00:00" />
<meta property="og:image" content="http://www.skargarden.se/wp-content/uploads/2022/09/03-DSC_1315.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; flöde" href="http://www.skargarden.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; kommentarsflöde" href="http://www.skargarden.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Skärgården &raquo; Stiftelsen tar ut avgifter för alla sina parkeringsplatser kommentarsflöde" href="http://www.skargarden.se/stiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.skargarden.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.28"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.skargarden.se/wp-content/plugins/add-local-avatar/avatars.css?ver=4.4.28'  media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.skargarden.se/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.skargarden.se/wp-includes/css/dashicons.min.css?ver=4.4.28'  media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.css?ver=4.4.28'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/styles/boxed-box-sidebar.css?ver=4.4.28'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/style-advanced.css?ver=4.4.28'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='fancybox1-css'  href='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox.css?ver=1.3.4'  media='all' />
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.skargarden.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skargarden.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skargarden.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.skargarden.se/?p=22768' />
<link rel="alternate" type="application/json+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fstiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skargarden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skargarden.se%2Fstiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser%2F&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41822330-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-22768 single-format-standard">
	

<div id="wrap">
	<header id="header">
		<div class="container">

						<div id="topbannerm">
				<p class="adtext">Annons:</p>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=14");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
				<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a8a5fc0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a5fc0d' border='0' alt='' /></a></noscript>
			</div>
						
						
						
			<div class="ads-header fix">
			
				<div class="container">
					<div class="grid one-full">
						<ul></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="http://www.skargarden.se/" rel="home"><img src="http://www.skargarden.se/wp-content/uploads/2013/10/skargarden_storre.png" alt="Tidningen Skärgården"></a></p>
										<div id="headerdate">2022-09-28</div>
											<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.skargarden.se/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Sök..';" onfocus="if(this.value=='Sök..')this.value='';" value="Sök.." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-3344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3344"><a href="http://www.skargarden.se/">Hem</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.skargarden.se/tipsa-oss/">Tipsa oss!</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="http://www.skargarden.se/redaktionen/">Redaktionen</a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://www.skargarden.se/category/o-portratt/">Ö-porträtt</a></li>
<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8312"><a href="http://www.skargarden.se/category/kronika/">Krönika</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.skargarden.se/annonsera/">Annonsera</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="http://www.skargarden.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1590"><a href="http://www.skargarden.se/om-oss/">Om</a>
<ul class="sub-menu">
	<li id="menu-item-4074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4074"><a href="http://www.skargarden.se/om-oss/kontakta-oss/">Kontakta oss</a></li>
</ul>
</li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
	
		<div id="topbanner">
		<p class="adtext">Annons:</p>
		<script type='text/javascript'><!--//<![CDATA[
			var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
			var m3_r = Math.floor(Math.random()*99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("?zoneid=10");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write ("&context=" + escape(document.context));
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a65242bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65242bf' border='0' alt='' /></a></noscript>
	</div>
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
				
				
		<div class="clear"></div>
		<h1 class="entry-title">Stiftelsen tar ut avgifter för alla sina parkeringsplatser</h1>
		<ul class="entry-meta fix">
							<li class="entry-author">Text: <a href="http://www.skargarden.se/author/lasse/" title="Inlägg av Lasse Söderman" rel="author">Lasse Söderman</a></li>
						
							<li class="entry-date">
					september 28, 2022									</li>
					</ul>
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-22768" class="entry fix post-22768 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel">	
																		<div class="pad fix">	
														<div id=page-image style="max-width:709px; margin: 0px auto;"><img class="alignleft size-full" src="http://www.skargarden.se/wp-content/uploads/2022/09/03-DSC_1315.jpg" /><div id="page-image-text"></div>								</div>
															<div class="text">
								
								<p class="p1"><strong>Sedan en månad tillbaka tas p-avgifter ut vid båthamnen i Södersundet, Riddersholm. Från årsskiftet ska betalning ske vid Skärgårdsstiftelsens alla parkeringsplatser längs kusten.</strong></p><p class="p1">Den 2 september fick de som hyr båtplats i Södersundet vid Riddersholm meddelande om att p-platserna i området avgiftsbeläggs vilket skedde redan tre dagar senare.<span class="Apple-converted-space"> </span></p><p class="p1">Betalning för p-platserna sker via app till ett av tre olika företag och det är vaktbolaget Securitas som på plats kontrollerar att avgifterna erlagts.<span class="Apple-converted-space"> </span></p><p class="p1">Liksom många andra undrar Ulf Adamsson, som hyrt båtplats i Södersundet i 27 år, vem som ligger bakom beslutet om p-avgifterna.</p><p class="p1">–<span class="s1"> </span>Vem är det som bestämmer egentligen, säger han.</p><p class="p1">Skärgårdsstiftelsen hänvisar alla frågor rörande Södersundet och p-avgifterna till sin arrendator ”Fritidsbyn Kapellskäret”. Något entydigt svar lämnar inte arrendatorn men skriver i ett mejl till tidningen: ”Skärgårdsstiftelsens linje är att avgiftsbelägga alla sina parkeringar”. Fritidsbyn Kapellskäret skriver vidare: ”då vi haft stora problem med att hyresgästerna parkerar på vägar, i korsningar, i grönområden och blockerar tillfarten för räddningstjänsten och andra fordon så var vi tvungna att ta tag i parkeringsfrågan”.</p><p class="p1">Samtidigt som avgifter nu tas ut för parkerade bilar vid Södersundet genomför Skärgårdsstiftelsen en upphandling av samma typ av tjänst för platsen och en rad andra orter. Förutom Riddersholm omfattas också Käringboda, Häringe, Hammersta, Gålö, Årsta brygga, Björnö och Ljusterö av upphandlingen.<span class="Apple-converted-space"> </span></p><p class="p1">Anbudsförfarandet pågår en bit in i oktober och det vinnande bolaget får en avtalsperiod på två år med möjlighet till förlängning i ytterligare två år. Från och med den 1 januari nästa år börjar avtalet att gälla och avgifterna ska i första hand tas under perioden 1 april – 30 september. Taxan på parkeringsplatserna kommer att ligga på sex till 15 kronor i timmen. Totalt handlar det om 2 200 parkeringsplatser som nu ska avgiftsbeläggas. Bilisterna ska få möjlighet att betala via app, faktura, e-faktura eller med bank- och kreditkort. Även hamnavgifter ska kunna betalas med appen. Parkeringarna vid Gålö, Björnö och Årsta brygga är sedan tidigare avgiftsbelagda och där uppgick intäkterna till 2,3 miljoner kronor förra året.</p>																<div class="clear"></div>
							</div>
							
																						
															<div class="entry-author-block fix">
									<div class="entry-author-avatar"><img src='/wp-content/uploads/avatars/7e7a6483-cropped.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></div>
									<p class="entry-author-name">&mdash; Lasse Söderman</p>
									<p class="entry-author-description">lasse@skargarden.se</p>
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="http://www.skargarden.se/haknas-brygga-hotas-av-nedstangning/" rel="prev"><strong>Föregående artikel</strong> <span>Håknäs brygga hotas av nedstängning</span></a></li>
						<li class="next"></li>
					</ul>
										
					

					
					
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title fix"><span>Veckans nummer</span></h3><a href="/prenumerera/" id="" target="_self" class="widget_sp_image-image-link" title="Veckans nummer" rel=""><img width="211" height="300" alt="Veckans nummer" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.skargarden.se/wp-content/uploads/2022/09/TSA24-20220928-01-211x300.jpg" /></a></li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p class="adtext">Annons:</p>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>

<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.skargarden.se/www/delivery/...'
  * to
  *   'https://ads.skargarden.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.skargarden.se/www/delivery/ajs.php':'http://ads.skargarden.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.skargarden.se/www/delivery/ck.php?n=a6c25a92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.skargarden.se/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c25a92' border='0' alt='' /></a></noscript>
</div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Senaste artiklarna</span></h3>		<ul>
					<li>
				<a href="http://www.skargarden.se/stiftelsen-tar-ut-avgifter-for-alla-sina-parkeringsplatser/">Stiftelsen tar ut avgifter för alla sina parkeringsplatser</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/haknas-brygga-hotas-av-nedstangning/">Håknäs brygga hotas av nedstängning</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/gront-ljus-for-att-fler-skarvar-far-skjutas/">Grönt ljus för att fler skarvar får skjutas</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/stiftelsen-paborjar-arbetet-med-nya-organisationen/">Stiftelsen påbörjar arbetet med nya organisationen</a>
						</li>
					<li>
				<a href="http://www.skargarden.se/sopstation-blev-ny-vantsal/">Sopstation blev ny väntsal</a>
						</li>
				</ul>
		</li>		<li id="text-4" class="widget widget_text"><h3 class="widget-title fix"><span>Kustväder</span></h3>			<div class="textwidget"><iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=arholma' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=möja' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe>

<iframe src='https://xn--vder24-bua.se/index.php/vader-widget/?widgettype=white&widgetcity=landsort' title='Väderwidget' style='height:250px; min-width:215px; width:100%; max-width:100%;' name='weatheriFrame' scrolling='0' frameborder='0' ></iframe></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://www.facebook.com/pages/Tidningen-Skärgården/155118957891905" target="_blank"><span class="icon"><img src="http://www.skargarden.se/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Gilla oss på Facebook!" /></span><span class="icon-title"><i class="icon-pike"></i>Gilla oss på Facebook!</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">&copy; Copyright 2022 Tidningen Skärgården</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.4.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/www.skargarden.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.skargarden.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/comment-reply.min.js?ver=4.4.28'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skargarden.se/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skargarden.se/wp-includes/js/wp-embed.min.js?ver=4.4.28'></script>
<!--[if lt IE 9]><script src="http://www.skargarden.se/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>